Ордена и медали Великой отечественной...

назад ОРДЕНА И МЕДАЛИ ВЕЛИКОЙ ОТЕЧЕСТВЕННОЙ ВОЙНЫ Ордена
 | Орден «Победа». Учрежден Указом Президиума Верховного Совета СССР от 8 ноября 1943 г. Орденом "Победа", как высшим военным орденом, награждались лица высшего командного состава Советской Армии за успешное проведение таких боевых операций в масштабе нескольких или одного фронта, в результате которых в корне меняется обстановка в пользу Советской Армии. Орден "Победа" за № 1 был вручен Маршалу Советского Союза Жукову Г. К., а орден "Победа" за № 2 - Маршалу Советского Союза Василевскому А. М.
 | Орден Славы. Учрежден Указом Президиума Верховного Совета СССР от 8 ноября 1943г. Награждаются лица рядового и сержантского состава Красной Армии, а в авиации и лица, имеющие звание младшего лейтенанта, проявившие в боях за Советскую Родину славные подвиги храбрости, мужества и бесстрашия. Всего за годы Великой Отечественной войны кавалерами ордена Славы трех степеней стало около двух с половиной тысяч человек.
 | Орден Суворова. Учрежден Указом Президиума Верховного Совета СССР от 29 июля 1942г. для награждения офицеров и генералов Советской Армии за выдающиеся заслуги в деле организации и руководства боевыми операциями, а также за боевые успехи в боях по защите Родины, достигнутые в результате проведения этих операций. Имеет три степени. Всего было произведено свыше 7 тысяч награждений.
 | Орден Ушакова. Учрежден Указом Президиума Верховного Совета СССР от 3 марта 1944г. для награждения "офицеров Военно-Морского Флота за выдающиеся заслуги в организации, руководстве и обеспечении боевых операций и за достигнутые в результате этих операций успехи в боях за Родину". Состоит из двух степеней. Всего было произведено около 300 награждений.
 | Орден Кутузова. Учрежден Указами Президиума Верховного Совета СССР от 29 июля 1942 г. (I и II степени) и от 8 февраля 1943 г. (III степень). Награждались командиры Красной Армии за хорошо разработанный и проведенный план операции - фронтовой, армейской или отдельного соединения, в результате чего противнику было нанесено тяжелое поражение, а наши войска сохранили боеспособность. Всего было произведено более 5,5 тысяч награждений
 | Орден Нахимова. Учрежден Указом Президиума Верховного Совета СССР от 3 марта 1944 г. для награждения офицеров Военно-Морского Флота "за выдающиеся заслуги в организации, руководстве и обеспечении боевых операций и за достигнутые в результате этих операций успехи в боях за Родину". Имеет 1 и 2 степени. Всего было произведено свыше 500 награждений.
 | Орден Богдана Хмельницкого. Учрежден Указом Президиума Верховного Совета СССР от 10 октября 1943 г. для награждения рядового, сержантского состава, офицеров и генералов Советской Армии и Военно-Морского Флота, руководителей партизанских отрядов и партизан, отличившихся в боях с немецко-фашистскими захватчиками. Состоит из трех степеней. Всего было произведено около 8,5 тысяч награждений.
 | Орден Александра Невского. Учрежден Указом Президиума Верховного Совета СССР от 29 июля 1942 г. для награждения командного состава Советской Армии "за выдающиеся заслуги в организации и руководстве боевыми операциями и за достигнутые в результате этих операций успехи в боях за Родину". Всего за подвиги и заслуги, совершенные в период Великой Отечественной войны, было произведено более 42 тысяч награждений.
 | Орден Красной Звезды. Учрежден Постановлением Президиума ЦИК СССР от 6 апреля 1930 г. Награждаются военнослужащие рядового и начальствующего состава Красной Армии, войсковые части и корабли, а также их соединения, коллективы, учреждения, предприятия и общественные организации, оказавшие выдающиеся услуги в деле обороны СССР как в военное, так и в мирное время. За заслуги и подвиги в годы Великой Отечественной войны было произведено более 2 860 тысяч награждений.
 | Орден Отчественной войны. Учрежден Указом Президиума Верховного Совета СССР от 20 мая 1942 г. Имеет две степени. Награждались как военнослужащие, так и гражданские лица. Представление к награждению гражданских лиц было прекращено Указом Президиума Верховного Совета СССР от 15 октября 1947 г. Всего было произведено около 350 тысяч награждений.
Далее